在执行 php artisan package:discover –ansi 时,报错:Exception : Please install the Elasticsearch PHP client: elasticsearch/elasticsearch.

您可能还喜欢...

发表评论

此站点使用Akismet来减少垃圾评论。了解我们如何处理您的评论数据